summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
Diffstat (limited to 'dev-python/numeric/numeric-23.1.ebuild')
-rw-r--r--dev-python/numeric/numeric-23.1.ebuild4
1 files changed, 2 insertions, 2 deletions
diff --git a/dev-python/numeric/numeric-23.1.ebuild b/dev-python/numeric/numeric-23.1.ebuild
index 3c7d63b0df9d..062e653be6c7 100644
--- a/dev-python/numeric/numeric-23.1.ebuild
+++ b/dev-python/numeric/numeric-23.1.ebuild
@@ -1,6 +1,6 @@
# Copyright 1999-2003 Gentoo Technologies, Inc.
# Distributed under the terms of the GNU General Public License v2
-# $Header: /var/cvsroot/gentoo-x86/dev-python/numeric/numeric-23.1.ebuild,v 1.1 2003/09/02 22:24:02 liquidx Exp $
+# $Header: /var/cvsroot/gentoo-x86/dev-python/numeric/numeric-23.1.ebuild,v 1.2 2003/09/06 23:32:28 msterret Exp $
inherit distutils
@@ -22,7 +22,7 @@ DEPEND=">=dev-lang/python-2.2"
src_install() {
distutils_src_install
- distutils_python_version
+ distutils_python_version
#Numerical Tutorial is nice for testing and learning
insinto /usr/lib/python${PYVER}/site-packages/NumTut